FORUM Allinbox » Vidéoprojecteurs commerciaux et modding » Philips »

[QST] durée de vie d'une lampe de rechange sur philips garbo 6231

 

Tijules2nantes et 19 utilisateurs inconnus

 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

[QST] durée de vie d'une lampe de rechange sur philips garbo 6231

n°27465
lethorr
Posté le 25-08-2011 à 16:08:20  profilanswer
 

Bonjour,  
 
Je suis un nouveau qui se lance dans le monde du vidéoprojecteur avec de petits moyen, et votre site m'a déjà apporté pas mal de réponse, mais je n'ai pas encore tout trouvé:
 
Voici donc mon "problème"  
 
Je viens d'acquérir (pour 30€) un philips garbo 6231, avec une lampe HS, et j'ai été voir sur deux sites pour en commander une nouvelle (eh oui, pour le modding je vais attendre un peu...).
 
Il y a un peu tous les prix, mais surtout les indication sur les durée de vie ne sont pas clair.
 
Sur le site N°1 ( je ne pense pas que je puisse donner de nom) ils proposent trois options, la lampe d'origine complète avec chariot d'origine à 196€ (garantie 1 mois...), la lampe d'origine complète avec un chariot non d'origine à 149€ (garantie 3 mois...) et la lampe compatible seule à 131€ (garantie 3 mois...).
 
Sur le site N°2, il ne propose qu'une lampe d'origine "diamond lampe" avec un chariot compatible pour 261 €.
 
Le site N° 1 m'indique que les trois lampes on une durée de vie de 2000H, bien que ce soit des lampes 6000H selon le fabricant, alors que le site N° deux me dit que leur lampe dure bien ce qu'est indiqué par le constructeur à savoir 6000H
 
Mes questions sont les suivantes:
 
1 - est ce que les lampes 6000 H durent réellement 6000H, car si c'est le cas, la lampe du site N° 2 vaut plus le cout, car il faudrait en acheter trois sur le site N° 1 pour le même nombre d'heure, mais avec un surcoût important.
 
2 -si les 6000 H c'est juste un argument commercial "fraudufalacieux" comme certain sur le site le supposent, je pense que le site N° 1 est globalement plus intéressant, mais alors la quelle des trois options est la plus intéressante...  
 
Pour un début, je penche pour la lampe d'origine avec un chariot compatible, car pour une très faible différence de prix avec le bulbe seul, je suis sur d'avoir une lampe qui fonctionne (pas de casse ou de mauvaise réinstallation dans le chariot), ce qui me permettra de voir si le vidéoprojecteur fonctionne réellement ou bien si je me suis fait arnaquer!!!
 
Voilà si quelqu'un peut me faire par de ses connaissances et réflexions sur ce point précis je l'en remercie.
 
Ensuite si au final il est autorisé d'indiquer le nom des sites marchand, j'éditerai mon message pour avoir votre retour sur la fiabilité de ces deux sites.
 
Merci d'avance à ceux qui auront eu le courage et le temps de lire jusqu'au bout.
 
Le Thorr

n°27466
bousteur_2​7
Posté le 25-08-2011 à 18:01:04  profilanswer
 

bonjour
les lampes c'est la loterie
6000h c'est possible mais jamais vue par contre 3000h oui  
sur mon infocus la lampe a grillé a 470H sur VP neuf, 1500H sur un philips
1700H sur un mitsubishi et 3000H sur un sanyo  il faut en déduire que 2000H c'est pas mal si utilisé dans de bonne condition
si tu et sur que la lampe est bien grillée change la par une compatible complette si tu a pas envie de faire du modding
a+

mood
Crieto
Posté le 25-08-2011 à 18:01:04  profilanswer
 

n°27467
lethorr
Posté le 25-08-2011 à 18:18:27  profilanswer
 

Merci pour ta réponse rapide.
 
Je suis sûr que la lampe est grillée car la tige en verre dans la lampe à l'intérieur de laquelle passe le filament est sectionnée.
 
A près j'en déduit que le vp est peut être tombé pour réussir à casser la lampe comme cela, donc je m'attend a avoir peut être des mauvaise surprise.
 
Pour le modding je vais attendre d'avoir changé et démonté la lampe existante pour voir si je me lance pour l'avenir, sachant que philips a apparament stoppé la production de sa lampe d'origine, je pense que ce sera de plus en plus dur d'en trouver dans l'avenir et le modding sera donc la seule possibilité.
 
Pour l'instant je penche toujours pour une lampe compatible complète, surtout quand je vois les durées de vie que tu annonces....
 
Je vais attendre encore un peu d'autres avis et je commanderai un peu plus tard...

n°27468
bousteur_2​7
Posté le 25-08-2011 à 20:54:52  profilanswer
 

sur mon philips exactement le même problème brûlure du fil au bout du bulbe  ,changement de lampe et ça repart, si tu installe un bulbe pas chère et si il fonctionne au moins 1000H c'est deja bien

n°27469
HarFanG
Marre des NAZES !
Posté le 25-08-2011 à 21:18:30  profilanswer
 

:hello:  
 
 
Si on demandait à tous ceux qui posent la question des 6000 H de verser 1 € dans la
cagnotte, Allinbox n'aurait plus de probleme de budget  :D  
 
Version courte :
 
- Mon Philips, avec etiquette "lampe 6000 heures" = ben elle a cramé après 2780 heures...
- Sur l'Infocus, elle a tenu 185 heures...
 
Après, si tu es chanceux, tu peux probablement faire mieux. Plus sérieusement, c'est effectivement  
une loterie.
L'idée directrice, c'est de se rapprocher le plus possible de la qualité d'origine, et ce, au prix
le plus bas possible.
La modif la plus courante, selon le modele de VP bien sur, est la HQI 150 W, très celebre chez nous, et qu'on
trouve pour pas cher sur ibaille.
 :jap:

n°27470
lethorr
Posté le 25-08-2011 à 22:10:53  profilanswer
 

Bonsoir et merci pour ces nouvelles réponses.
 
Concernant la HQI 150 W, c'est dans le cas d'un modding si j'ai bien compris, et pour l'instant, tant que je ne suis pas sur que l'ensemble du vp fonctionne, je ne veux pas me lancer dedans.
 
Mais j’étudie déjà les différents post, et c'est d'ailleurs pour cela que j'ai prix ce VP là, car apparemment, il n'y a pas de shunt à faire sur l’alimentation, et pas de balast à changer, donc une fois modder, il n'y a pas de fils qui ressortent partout du vp, car cela ma moitié n'en voudrais pas en déco sur le plafond du salon...
 
Pour l'instant le post le plus près que j'ai trouvé c'est celui de avalon36 sur un Philips garbo matchline LC7181:
 
http://www.allinbox.com/LC7181/LC7181.htm
 
J'ai eu pas mal de réponse mais je n'ai pas encore toute la procédure bien analysée dans ma tête...
 
Je vais donc acheter une lampe original dans un chariot compatible et on verra déjà si mon vp fonctionne...
 
Vous en serez informé car j'aurai surement une tonne d'autres questions sur les supports plafond par exemple...

n°27471
lethorr
Posté le 25-08-2011 à 22:18:39  profilanswer
 

Juste une question en passant, quel est la durée de vie moyenne d'une lampe moddée ?

n°27472
bousteur_2​7
Posté le 26-08-2011 à 09:05:03  profilanswer
 

tout simplement un certain temps ?....quil soit le plus long possible
il faut resté optimiste.  
a+

n°27473
HarFanG
Marre des NAZES !
Posté le 26-08-2011 à 10:54:41  profilanswer
 

Moddée ou non moddée, une lampe demeure une lampe => on reste toujours dans
le domaine de la loterie.
Tu ne trouveras pas de réponse du style "UNE LAMPE 100 W VIT 1200 HEURES A CHAQUE FOIS" chez
nous  :D  
 
Ce n'est pas compliqué : aussitot que l'inverter se prépare à envoyer la THT pour amorcer
un bulbe, tu as une chance sur deux pour que celui-ci claque.  :jap:

n°27474
lethorr
Posté le 30-08-2011 à 00:25:14  profilanswer
 

Bonsoir,  
 
Je reçoit ma lampe demain, je vais donc pouvoir savoir si le VP fonctionne...
 
 
Par contre, l'installation commence mal, car le boitier censé contenir le CD d'installation du VP est vide...
 
Est ce que quelqu'un aurait ces drivers et pourrait les mettre en ligne, car je ne les trouvent pas sur internet pour l'instant?
 
Merci d'avance.


Message édité par HarFanG le 30-08-2011 à 04:09:46
mood
Crieto
Posté le 30-08-2011 à 00:25:14  profilanswer
 

n°27475
HarFanG
Marre des NAZES !
Posté le 30-08-2011 à 04:08:58  profilanswer
 

Les sujets suivants ont été fusionnés à ce sujet par HarFanG.

  • Drivers XP pour philips garbo lc 6231


MOTIF : Il est inutile de créer de nouveaux topics dès lors qu'on parle toujours
d'un matériel ayant déjà un sujet en cours.


Message édité par HarFanG le 30-08-2011 à 04:12:46
n°27476
lethorr
Posté le 30-08-2011 à 12:55:54  profilanswer
 

Bonjour et désolé HarFanG, mais je ne pensais pas que les sujets devaient être groupés par matériel, je pensais qu'il fallait au contraire séparer les post part type de problèmes rencontrés.
 
Je note pour l'avenir et je posterai donc toutes mes questions sur ce post.
 
Merci en tous cas.

n°27477
kenix
Presumed Innocent but accused
Posté le 30-08-2011 à 13:53:53  profilanswer
 

:hello:  
 
Tiens vaste débat que voilà  :p  
 
sinon pour Drivers XP pour philips garbo lc 6231  
ben je vois pas à quoi ça va te servir , tu branches sur le pc et il est vite reconnu


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°27478
lethorr
Posté le 30-08-2011 à 15:12:56  profilanswer
 

Bonjour kenix,  
 
Il me tardais de te lire sur ce post après tout ce que j'ai lu sur ton célèbre Garbo LC 6231.
 
J'avais lu dans la notice qu'il fallait installer un drivers pour que la télécommande du VP puisse remplacer la sourie via le cable USB.
 
Si il n'y en a pas besoin, c'est encore mieux.
 
Sinon la lampe est là, je vais l'installer ...
 
A bientôt.

n°27479
lethorr
Posté le 30-08-2011 à 16:11:56  profilanswer
 

Re bonjour,  
 
Après une petite frayeur au démarrage (image flou puis une sorte de constellation de toutes les couleurs, j'ai fini par avoir l'image sur mon mur, Yesssssss
 
Par contre, quand je connecte le cable usb, rien ne se passe, rien  l'ordi fait les petits sons de quand on met une clé usb et aussitôt de quand on enlève une clé USB.
 
Je pense qu'il faudrait quand même un drivers pour que la télécomande remplace la souris de l'ordi...
 
Avis aux personnes qui pourrons m'aider à les trouver

mood
Crieto
Posté le 30-08-2011 à 16:11:56  profilanswer
 

n°27480
lethorr
Posté le 31-08-2011 à 01:29:30  profilanswer
 

Grosse déception
 
Cet après midi le vp à fonctionner une demi heure sans problème, alors j'ai stoppé les essais et ce soir j'ai voulu regarder un film, et au bout de environ trois minutes la lampe s'éteint toute seule, le voyant de la lampe clignote rapidement en rouge et en parallèle le voyant standby
clignote doucement en orange (refroidissement), jusqu'à ce qu'il passe en rouge fixe, alors le voyant lampe s'éteint aussi. Si je relance le vp en appuyant sur le bouton standby, cela se rallume normalement puis re au bout de environ 3 minutes ça recoupe....
 
Avez vous une idée, dois je renvoyer la lampe ou bien c'est plus un problème du VP?

n°27481
alama
Un A(r/u)tiste de Liège :-)
Posté le 31-08-2011 à 02:14:12  profilanswer
 

Peut être réinitialiser le compteur lamp (dans le menu). Sinon, un problème de chaleur..  nettoyer tous les filtres (si il y en a )..
Voir aussi si tous les ventilateurs fonctionnent.


Message édité par HarFanG le 31-08-2011 à 02:40:40

---------------
Ne baisse jamais les bras, car c'est à ce moment là que le miracle risque de se produire..  
 
FaceBook: www.facebook.com/alama32  
Travaux Photos: http://www.facebook.com/media/set/ [...] 1358020033
n°27482
Noyoda
Posté le 31-08-2011 à 11:03:45  profilanswer
 

lethorr a écrit :

Grosse déception
 
Cet après midi le vp à fonctionner une demi heure sans problème, alors j'ai stoppé les essais et ce soir j'ai voulu regarder un film, et au bout de environ trois minutes la lampe s'éteint toute seule, le voyant de la lampe clignote rapidement en rouge et en parallèle le voyant standby
clignote doucement en orange (refroidissement), jusqu'à ce qu'il passe en rouge fixe, alors le voyant lampe s'éteint aussi. Si je relance le vp en appuyant sur le bouton standby, cela se rallume normalement puis re au bout de environ 3 minutes ça recoupe....
 
Avez vous une idée, dois je renvoyer la lampe ou bien c'est plus un problème du VP?


 
Désolé pour toi, bienvenu dans mon monde  :pt1cable:  
J'ai le même pb avec mon vp  :fou:  
Alors: au premier qui trouve ca panne  :bounce:


---------------
VP 3M MP8640
VP epson EMP30
VP BenQ MP611C (modding)
n°27483
kenix
Presumed Innocent but accused
Posté le 31-08-2011 à 15:44:24  profilanswer
 

alama a écrit :

Peut être réinitialiser le compteur lamp (dans le menu). Sinon, un problème de chaleur..  nettoyer tous les filtres (si il y en a )..
Voir aussi si tous les ventilateurs fonctionnent.


 
yep !
 
oui il y a un filtre à l'avant  
facile à nettoyer avec du savon et à l'eau claire puis sécher à l'ombre  
les ventilos s'il y en a un qui merde le bousin va pas jusqu'à 3 min mais plutôt 3/4 de seconde  
 
à ta place je ferai le shunt détection lampe car le garbo démarre une UHP même avec le shunt ( voir mon topic)
seulement quand tu l'arrêteras avec la telco les ventilos continueront à tourner ( jusqu'à que tu débranches mais l'ampoule sera éteinte )
la led sera verte  
 
je vois que ça mais j'avoue ne pas avoir lu ton topic ...manque de temps :/
je reviendrai  :sweat:  
navré de ne pouvoir aider un peu plus un membre du club ultra select GARBO  :sol:  
 
 
 


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°27484
lethorr
Posté le 10-09-2011 à 00:28:41  profilanswer
 

Bonjour,  
 
Me revoilà, après plusieurs essais, mon VP marche, mais il faut lui dire vous.
 
Je n'arrive pas encore à bien comprendre comment, mais en fonction de l'ordre dans lequel je fais les branchements (VGA et USB), et l'ordre dans le quel j'allume PC et VP, des fois le VP s'éteint au bout de 2 minutes, sinon, il fonctionne correctement toute une soirée....
 
La seule chose que j'ai repéré, c'est que quand je le branche sur secteur, si il passe en stand by (lumière rouge fixe) immédiatement, et que donc je dois l'allumer grâce à la télécomande (comme indiqué dans le manuel), il plantera au bout des 2 min. Par contre si quand je le branche, et que la lampe s'allume direct (voyant standby vert et voyant lampe vert), sans avoir à utilise la télécommande, alors il va fonctionner comme il faut.
 
Je me demande si ce VP n'aurait pas été déjà modifié...
 
Mais bon, je vais faire avec.
 
Par contre lorsque l'image projetée et noire (ou très sombre), on voit en fait à l'écran plein de tache lumineuses correspondants à de la poussière à l'intérieur de "l'objectif" de la lampe, j'ai nettoyé l’extérieur des verres mais je ne sais comment nettoyer l'intérieur.
 
Avis aux connaisseurs.

mood
AdSPub
Posté le 10-09-2011 à 00:28:41  profilanswer
 

n°27485
lethorr
Posté le 10-09-2011 à 00:36:04  profilanswer
 

Autre question, j'ai branché un lecteur dvd via un cable video RCA, et j'ai trouvé l'image pas terrible pour un dvd, est ce que la qualité serait mieux si j'utilisai une connexion via prise VGA (présente sur mon lecteur dvd), je ne peux pas tester pour le moment car mon cable vga es trop court.

n°27486
Saxman32
Modérateur
Posté le 10-09-2011 à 06:51:01  profilanswer
 

Hello, oui ce sera bien meilleur avec du vga. En règle générale il faut éviter le RCA le plus possible ;)


---------------
Charte du forum : http://tinyurl.com/yld9dgb
n°27487
kenix
Presumed Innocent but accused
Posté le 10-09-2011 à 12:12:43  profilanswer
 

YUV pal progressif su garbo matrice 16/9 et JAMAIS autre chose  
luminosité et qualité accrues


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°27488
Saxman32
Modérateur
Posté le 10-09-2011 à 15:14:05  profilanswer
 

Ah bah oui Kenix, si y a du yuv faut en profiter ^^
 
Je pensais qu'il n'avait le choix qu'entre rca et vga :/


---------------
Charte du forum : http://tinyurl.com/yld9dgb
n°27489
Noyoda
Posté le 10-09-2011 à 21:52:43  profilanswer
 

Manque de luminosité, la lampe est peut être en fin de vie ??


---------------
VP 3M MP8640
VP epson EMP30
VP BenQ MP611C (modding)
n°27490
lethorr
Posté le 11-09-2011 à 01:11:10  profilanswer
 

Bonsoir,  
 
En effet sur le garbo il y a RCA, s-Video, VGA et YUV.
 
Est ce que quelqu'un pourrait classer les 4 en fonction de leur qualité?
 
Sinon, est ce que quelqu'un sait comment je peux enlever les poussière qui se trouve à l'intérieur de "l'objectif" de la lampe, car sur les images sombre, j'ai une constellation d'étoile à l'écran...

n°27491
molko1978
bricolopathe
Posté le 11-09-2011 à 06:05:24  profilanswer
 

Pour la poussière.  Essaye de voir si tu as accès avec une soufflette.
 
Pour le classement des quatres connectiques. C'est dans l'ordre inverse de ce que tu as écris. YUV vga  s-video et rca


---------------
http://molko1978.labrute.fr
 
n°27492
Saxman32
Modérateur
Posté le 11-09-2011 à 07:53:01  profilanswer
 

Je précise ce qu'a dit Molko: du meilleur au pire c'est YUV vga  s-video et rca :)


---------------
Charte du forum : http://tinyurl.com/yld9dgb
n°27493
kenix
Presumed Innocent but accused
Posté le 11-09-2011 à 18:05:16  profilanswer
 

Salut  
 
Oui YUV c'est le top sur ce VP tu vas te régaler  ;)  
 
sur mon topic et sur celui de mesdyfre ( créateur de la vidéo) il y a une vidéo de comment dépiauter la mam'zelle
et c'est pas rien à faire  :o  
Pour enlever la poussière de l'objo j'avais  enlevé le tagentiel qui est devant puis javais passé un petit coup de compresseur ( pas mode bourrin hein  :sweat: )
las poussière sortira là ou se loge l'embout de ce tagentiel .
Je sais pas si j'ai mis des photos avec les explication sur mon topic .
 
Bon courage !


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°27494
lethorr
Posté le 11-09-2011 à 21:15:20  profilanswer
 

Merci les gars pour vos informations, je vais revoir les topic de kenix et mesdyfre pour ce qui est de la poussière.
 
Demain je passe chez ikea pour acheter un tupplur de 2m... car pour l'instant je projette sur un mur beige avec une tapisserie type papier froissé, j'ai oujours l'inpression de voir un film en 35 mm donc la bande est rayée à cause de trop nombreux visionnement (PS: je suis projectionniste dans un ciné associatif).
 
Est ce qu'un bon écran améliore uniquement la luminosité de l'image ou bien aussi la netteté, car hier, j'ai voulu regardé le film Home, mais impossible d'avoir une mise au point suffisante pour apprécier les paysages.
 
A+

mood
Crieto
Posté le 11-09-2011 à 21:15:20  profilanswer
 

n°27495
kenix
Presumed Innocent but accused
Posté le 12-09-2011 à 20:07:05  profilanswer
 

salut
 
Pour un vrai écran je peux pas te dire car j'en ai pas eu  
le tupplur lui est comme un bon mur blanc et surtout tu peux l'enrouler .
c'est une très bonne alternative  ;)  
 
Je crois qu'un écran améliore la luminosité et les couleurs  
la netteté je crois pas  
Tu te mets à quelle distance ? moi c'est bien net


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°27496
molko1978
bricolopathe
Posté le 12-09-2011 à 20:10:17  profilanswer
 

pour la différence tupplur/écran, ben l'écran a un gain, c'est sur la luminosité que tu t'en rends compte, j'essaierai de faire un comparatif écran/tupplur un de ces quatre.


---------------
http://molko1978.labrute.fr
 
n°27497
Noyoda
Posté le 13-09-2011 à 08:23:17  profilanswer
 

Pour avoir projeté durant plusieurs années sur des toiles blanches de stores rouleaux et ensuite sur mur blanc (peinture mat standard), l'écran apporte un vrai plus au niveau de la finesse du grain, je pense que les écrans sont prévu pour envoyer un maximum les composantes de lumière, alors que pour un mur peint absorbe un peu et se comporte comme un buvard.
Pour ma part classement dans l'ordre du - au +
Mur blanc mat < Toiles blanches de store rouleaux < Vrai écran prévu pour ça  :)  
(je sais qu'il existe des peintures spécifique aussi, mais pas testé)


---------------
VP 3M MP8640
VP epson EMP30
VP BenQ MP611C (modding)
n°27498
kenix
Presumed Innocent but accused
Posté le 13-09-2011 à 20:00:02  profilanswer
 

du coup ça me fait envie un écran , un vrai :'(


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°27499
lethorr
Posté le 02-11-2011 à 12:31:54  profilanswer
 

Bonjour,  
 
Après un mois et demi et 94 h de bons et loyaux services, mon VP recommence à se mettre en rade au bon de quelques minutes de fonctionnement. Mais cette fois c'est pas au bout de deux minutes, c'est un peu plus long, environ 7 minutes (juste le temps de s'installer confortablement dans le canapé, ...). J'allume le vp, l'image devient de plus en plus lumineuse jusqu'à son niveau normal, et puis progressivement l'image commence à devenir un peu plus sombre et la lampe se coupe. Les voyants lamp et temp clignottent en rouge, le vp refroidi, puis les ventillos se coupent mais les voyants lamp et temp passent en rouge fixe.
 
J'ai démonté le capot en envoyé de l'air comprimé dans les ventillos pour faire ressortir un peu la poussière, j'ai nettoyé le filtre, j'ai même fait l'essai sans le filtre. mais rien n'y fait...
 
En relisant le post je suis retombé sur une idée de kenix
 
 

kenix a écrit :


 
à ta place je ferai le shunt détection lampe car le garbo démarre une UHP même avec le shunt ( voir mon topic)
seulement quand tu l'arrêteras avec la telco les ventilos continueront à tourner ( jusqu'à que tu débranches mais l'ampoule sera éteinte )
la led sera verte  
 


 
J'ai essayé de retrouver le topic et l'endroit dans le topic où tu parles du shunt, mais je n'ai pas trouvé.... alors si tu peux m'aider à retrouver l'info...
 
Sinon est ce que vous pensez que cela pourrait venir de la lampe (elle est encore sous garantie pendant 2 mois et demi). Je l'ai démonté et elle fait vraiment nickel, je me dis que si c'était la lampe elle ne redémarrerai pas à chaque fois.
 
Voilà , sinon pour donner suite à ce que j'avais dis que je ferrai, le tupplur 2m, c'est largement suffisant pour mon usage (uniquement des films le soir, et des dessins animés bien coloré en journée pour mes filles dans la pénombre)
 
Pou la lampe, j'avais choisi la lampe d'origine complète avec un chariot non d'origine à 149€ (garantie 3 mois...), ensuite j'ai répondu à un questionnaire de satisfaction et j'ai eu une extension de garantie de un mois supplémentaire. Est ce que je peu indiquer le nom du site?
 
A bientôt pour vos réponses et idées.
 
Le thorr

n°27500
molko1978
bricolopathe
Posté le 02-11-2011 à 13:02:07  profilanswer
 

Salut.
 
Ça sent le ballast en fin de vie ton histoire.  
 
Essaye de la shunter voir si ça continue.
si oui c'est le ballast.  
 
Oui tu peux partager l'adresse du site pour ta lampe, on aime bien les bons plans par ici.


---------------
http://molko1978.labrute.fr
 
n°27501
lethorr
Posté le 02-11-2011 à 13:36:20  profilanswer
 

molko1978 a écrit :

Salut.
 
Essaye de la shunter voir si ça continue.
 
 


 
Justement ma question c'est comment, je n'ai pas trouvé le topic de kenix à ce sujet

n°27502
molko1978
bricolopathe
Posté le 02-11-2011 à 17:54:33  profilanswer
 
n°27503
lethorr
Posté le 03-11-2011 à 21:16:41  profilanswer
 

Donc pour information le site sur lequel j'ai acheté ma lampe c'est http://www.lampevideoprojecteur.fr/
 
Envoi rapide et très bien protégé.
 
Merci Molko pour l'adresse du bon topic, je ne sais pas comment j'ai fais pour passer à côté, sachant que je l'avais déjà lu avant d'acheter mon vp...
 
J'ai commencé à lire mais je ne suis pas sur de tout bien comprendre, je vais donc faire la synthèse de ce que j'ai compris par rapport à mon propre problème et vous me corrigerez si je me trompe. Aller, je me mets au boulot
 
Merci de ne pas poster plusieurs fois de suite, il faut éditer plutôt.


Message édité par Saxman32 le 04-11-2011 à 23:12:14
n°27504
molko1978
bricolopathe
Posté le 03-11-2011 à 21:36:32  profilanswer
 

Surtout fais des photos.
ça aide beaucoup au remontage.
et ça peut nous permettre de t'aiguiller.


---------------
http://molko1978.labrute.fr
 
 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
   FORUM Allinbox » Vidéoprojecteurs commerciaux et modding » Philips »

[QST] durée de vie d'une lampe de rechange sur philips garbo 6231

 



.