16 utilisateurs inconnus

 Mot :   Pseudo :  
 
 Page :   1  2
Page Suivante
Auteur Sujet :

[MODDING] infocus lp70 serie A

n°19671
satanas
labor omnia vincit improbus
Posté le 18-09-2009 à 12:23:12  profilanswer
 

Reprise du message précédent :
Salut Kenix,
D'accord avec Lafouine.  
Attention tout de même la puissance et le type AC ou DC ne sont pas les seuls parametre a checker.
Il y a aussi la tension de demarrage.
Les Xenon 120 demarrent sous 25KV.  
 
Les ballasts recent (ampoule associée) n'envoi que 5KV (on trouve aussi 7KV /12kV) pour la même puissance.
 
Hope it help.
 
++


Message édité par satanas le 18-09-2009 à 12:26:45
n°19672
kenix
Presumed Innocent but accused
Posté le 18-09-2009 à 12:39:01  profilanswer
 

Salut à tous les deux  [:kenix:3]  
 
J'ai mis une photo de l'etiquete du ballast et je ne trouve aucune info dessus sur le net :/
 
J'ai en effet un peu de réticence à essayer la xénon dessus ET aussi à essayer l'ampoule du vp sur le ballast AP  :sweat:  
 
Le ballast du vp est moitié moins gros ... ( il faudrait que je fasse une tof des 2 ensemble  :lol: )
 
Autre chose : je ne sais pas mesurer la tension de démarrage.  
 
Si je pouvais le faire peut etre saurais-je si le ballast est dead  
 
Sur l'ampoule il est marqué 120w-132w et les connecteurs sont hyper petits  et pour démonter le réflecteur
de son chariot/trappe il me faut plus petit qu'une T10 comme torx  ( et pourtant t10 c'est petit  :p )
 
ça pourrait endommager la xénon d'essayer ou simplement elle démarrerait pas par manque de puissance ?


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
mood
Crieto
Posté le 18-09-2009 à 12:39:01  profilanswer
 

n°19673
satanas
labor omnia vincit improbus
Posté le 18-09-2009 à 14:23:31  profilanswer
 

Re, cherche pas a mesurer la tension de demarrage, tu n'es certainement pas equipé.... 25KV..... Ou même 5KV....
 
Si manque de puissance elle ne demarrera pas.  Si tu n'es pas loin du point de fonctionnement elle devrait crepiter et puis s'arreter.
Sa tache le bulbe, mais apres fonctionnement normale les taches disparaissent.  
Je te dis ca mais attend tout de même des confirmations..
 
Bon courage.
 
++


Message édité par satanas le 18-09-2009 à 14:24:07
n°19674
kenix
Presumed Innocent but accused
Posté le 18-09-2009 à 15:02:04  profilanswer
 

OK merci ^^
 
oui pour les mesures j'ai le metrix de base donc....
 
par contre c'est ds quelle position sur le mutimetre que ça se mesure ?
 
donc au pire ça flingue pas ma xénon et ça me dit si le ballast est "out " ou pas assez puissant du moins :/


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°19675
romroro
Posté le 22-09-2009 à 21:44:08  profilanswer
 

salut, je t'ai (enfin) répondu sur mon topic.
 
Ça vaut ce que ca vaut mais j'ai déjà testé des balast de lcd (inverter) de la manière que tu dit. J'ai mesuré la tension avec le calibre max d'un multimètre et pu m'apercevoir que l'inverter envoyer bien un "pic" de tension d'amorçage (calibre en saturation). Je te conseille cependant d'attendre la confirmation de quelqu'un de plus qualifié que moi, les puissances en jeu ne sont pas les même !!!

n°19676
kenix
Presumed Innocent but accused
Posté le 22-09-2009 à 23:46:07  profilanswer
 

:hello:  
 
T'inquiete je vais meme pas essayer , mais je suis curieux de savoir comment on fait  :sweat:


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°19678
kenix
Presumed Innocent but accused
Posté le 19-11-2009 à 15:30:39  profilanswer
 

Vindieu Seb ( et non Feb  :pt1cable: )  tu déterres style jojo ?  :lol:  
 
Bon ben du coup il va falloir que je reprenne  :sweat:  
 
La suite au prochain n°  ;)


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°19679
kenix
Presumed Innocent but accused
Posté le 09-05-2010 à 19:31:37  profilanswer
 

:hello:  
 
Bon bon bon !
 
J'ai rien qui marche donc par ce dimanche pluvieux je me suis mis à trifouiller mon infocus .
 
Toujours les mêmes symptômes et les mêmes résultats avec les différents shunts :/
 
Puis .... dernière tentative , câble lampe débranché juste après avoir mis le vp sous tension ( main non en marche donc led orange ) le ballast s'est mis à faiblement gazouiller  :sweat:  
 
Ce fut bref car il gazouillait si je faisait bouger le dit câble et des fois longuement , sitôt que je lâchait le câble ça s'interrompait ...
 
J'ai branché la lampe et la gazouillis , j'allume le vp ( led verte ) et NADA  :pt1cable:  
 
Puis le ballast n'a plus moufté , plus un bruit ........ qu'ai-je pu toucher qui a fait réagir le ballast  :??:  
 
Peut être me donnerez vous un espoir  :ange:  


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°19680
oliv49
What's Behind Darkness
Posté le 13-06-2010 à 15:19:58  profilanswer
 

Ce sujet a été déplacé de la catégorie Dépannages, réparations, modifications, questions diverses vers la categorie Réalisations modding de VP commerciaux par Oliv49


---------------
Le pétrole
une autre vision du climat
n°19716
kenix
Presumed Innocent but accused
Posté le 19-06-2010 à 18:16:05  profilanswer
 

:hello:  
 
Le ballast reçoit du jus ( oui je le sais car le metrix c'était moi loOl  :p )
 
Je me demande ce que je pourrai faire comme mesures pour voir s'il est HS ou non ...
 
Bon la lampe est morte car j'ai essayé avec le ballast AP  :sweat:  
 
Mais nul cliquetis et ça c'est louche , je sais pas si il pourrait démarrer une xénon 55w  :??:
 
 
edit : merci Oliv  :)


Message édité par kenix le 19-06-2010 à 18:16:43

---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
mood
Crieto
Posté le 19-06-2010 à 18:16:05  profilanswer
 

n°19793
kenix
Presumed Innocent but accused
Posté le 03-07-2010 à 23:20:52  profilanswer
 

No idea ?  :??:  
 
Je vous entend d'ici : t'as qu'a essayer !  :kaola:  
 
Mais c'est niveau tension pour ce petit ballastounet  que je me demande s'il ne ferait pas moins de degats sur une 55w que ne le font les autres ( comme celui de mon Garbo par exemple )
 
 
 [:xtremfzero:2]


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°19806
valium
Posté le 04-07-2010 à 23:05:13  profilanswer
 

[MODDING] SANYO PLV Z800 HD  ?????
 

n°20864
kenix
Presumed Innocent but accused
Posté le 15-03-2011 à 18:53:02  profilanswer
 


 
SM du LP70 à KENIX THE GREAT  [:xtremfzero:1]
 
MdP ken  ;)  
 
à vous de faire la différence par vos connaissances linguistiques et électroniques  :)


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°21201
kenix
Presumed Innocent but accused
Posté le 18-11-2011 à 19:38:58  profilanswer
 

:hello:  
 
Personne n'a répondu et je reste dans un abime de tristesse :'(
 
Bon bref !
 
Je me suis décidé à coller une xénon 55w avec ce même ballast  
ballast 120W et pic de 5Kw/7Kw pour amorcer ( au lieu de 25KW sur mon garbo ).
 
Ilda si tu passes par là je t'en voudrais pas  :ange:  
 
Vous en pensez quoi les autres ?
ça vous plairait de voir ça ( lol c'est moi qui paye  :ouch: )
 


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°21202
bousteur_2​7
Posté le 18-11-2011 à 23:05:42  profilanswer
 

bonsoir  kenix
que veux tu faire     mettre une 55w sur le ballast 120w ça marche mais pas longtemps  j'ai fait l'essai jusqu'a l'extinction et plouf elle éclate
a+

mood
Crieto
Posté le 18-11-2011 à 23:05:42  profilanswer
 

n°21203
kenix
Presumed Innocent but accused
Posté le 19-11-2011 à 12:34:08  profilanswer
 

Salut bousteur  
 
Je voulais m'inspirer de ce topic d'ilda avec votre aide  
baisser la puissance de sortie du ballast  
 

Citation :

Pour la différence de puissance, cela me parait relativement facile, il faut agir sur la résistance de shunt : la faire passer de 0.1 Ohms à 0.2 Ohms en retirant 4 des 9 résistances de 1 Ohms va faire passer la puissance du ballast de 120 W à 60 W sachant qu'il y à tjs en plus de cela le fameux potard de 47K pour ajuster finement la puissance, cette modification est facile et sans incidence sur la durée de vie du ballast.
 


 
http://forum.allinbox.com/aspectge [...] 9205_1.htm
 
Mais je voudrais être sûr de mon coup afin de ne pas détruire un petit ballast pour rien .
Si un électronicien passe par là je veux bien que mon petit vp serve de banc d'essais  

AVIS AUX BONS EN ELECTRO TOUTE AIDE SERA LA BIENVENUE   :bounce:

 
 


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°21204
kenix
Presumed Innocent but accused
Posté le 20-11-2011 à 15:01:42  profilanswer
 

:sweat:  
 
http://img4.hostingpics.net/thumbs/mini_370397b1.jpghttp://img4.hostingpics.net/thumbs/mini_224915b2.jpghttp://img4.hostingpics.net/thumbs/mini_464448b22.jpghttp://img4.hostingpics.net/thumbs/mini_943625b3.jpghttp://img4.hostingpics.net/thumbs/mini_377863B.jpghttp://img4.hostingpics.net/thumbs/mini_314448all.jpg
 
Ilda a fait ça :
 
http://lafabrie.hd.free.fr/photos/ballast/philips/modif%20ballast%20philips.jpg
 
et m'a répondu ceci pour mon mini ballast :
 

Citation :

le shunt de mesure de courant est sur la petite carte latérale comportant l'étiquette EUC120, a l'opposé de l'étiquette.
Le shunt est composé de 9 résistance CMS de 1 Ohms (marquées 1R00) en parallèle, soit environ 0.1 Ohms.
Pour passer le ballast de 120 à 50 W il te faut enlever 4 ou 5 de ces 9 résistances.
C'est difficile d'accès ...


 
Vous en pensez quoi ?
Moi ce que je ne veux pas c'est virer les mauvais composants alors si quelqu'un à travers le photos sur mon topic pouvait m'indiquer  
la marche à suivre je le remercie  [:kenix:3]  
 
PS: j'aime la redondance dans ce cas bien précis


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°21205
bousteur_2​7
Posté le 20-11-2011 à 15:25:28  profilanswer
 

bonjour kenix
avec un petit fer a soudé tu décolles un coté des resistances et même si tu les enlèvent tu peux les recollées facilement ton ballast peut etre remi a l'origne sans problème  ,decolle bien les resistances marquées en rouge
a+
 

n°21206
kenix
Presumed Innocent but accused
Posté le 20-11-2011 à 16:36:54  profilanswer
 

bonjour bousteur
 
Le problème est que la photo ou c'est entouré en rouge c'est pas mon ballast mais celui à ILDA .
 
Le mien n'a pas la même configuration


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°21207
kenix
Presumed Innocent but accused
Posté le 24-11-2011 à 17:17:10  profilanswer
 

Jourrrrrr  
 
soirrrrrrr
 
j'ai redémonté le bousin à clips ( il est bourré de ces saloperies de clips lol)
Et j'ai finalement entraperçu ce dont ilda me parlait  
ces résistances cms alignées comme en rang à l'école  :sweat:  
Ilda m'avait dit que c'était C'est difficile d'accès ... et c'est peu dire ...
 
http://img8.hostingpics.net/thumbs/mini_817886EUC.jpg
 
coté posé de l'étiquette dans tous les sens du terme sur la petite carte latérale , comment atteindre les cms ?
à part dessouder la carte latérale je vois pas ... mais comment faire alors que c'est soudé en plusieurs points ?  [:kenix:2]  
je suis pas au point avec la pompe à dessouder ni avec la tresse c'est un fait .
 
Des conseils à me donner afin de ne pas saloper le travail ?  
 
 
 [:kenix:3]


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
mood
AdSPub
Posté le 24-11-2011 à 17:17:10  profilanswer
 

n°21208
kenix
Presumed Innocent but accused
Posté le 25-11-2011 à 19:37:53  profilanswer
 

lut
 
Voici les 9 résistances bien cachées et donc quasi impossible à dessouder en l'état  ( entouré en rouge )
 
http://img15.hostingpics.net/thumbs/mini_192336ballastlp70resistances1.jpg
 
Cliquez si vous voulez voir


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°21209
molko1978
bricolopathe
Posté le 25-11-2011 à 20:24:58  profilanswer
 

Salut.
 
À mon avis t'es pas rendu pour enlever ces résistances.
surtout pour accéder aux soudures en bas.
 
 
Bon courage :D


---------------
http://molko1978.labrute.fr
 
n°21210
kenix
Presumed Innocent but accused
Posté le 26-11-2011 à 18:03:53  profilanswer
 

lut
 
Tu l'as dit !
Sans enlever la carte c'est impossible  
C'est pour ça que je dois enlever la petite carte latérale  mais le hic c'est de la dessouder .
la tresse à dessouder j'arrive pas à lui faire pomper la soudure et la pompe même pas j'en parle  
 
Il faut que je me dégage un plan de travail un peu moins bordélique que d'habitude  
 
On dirait que le forum est encore moins peuplé que le désert d'atacama en plein été caniculaire  :ouch:


Message édité par kenix le 26-11-2011 à 18:07:25

---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°21211
molko1978
bricolopathe
Posté le 26-11-2011 à 21:37:07  profilanswer
 

C'est terrible hein !
 
Moi j'ai pas trop le temps avec mes travaux a la maison.
en plus je dois faire pleins de devis pour les fêtes.
 
Mais aussitôt les fêtes je reprends mes projets diy où je les ai laissés.
 
Demain je réinstalle mon tupplur :D j'ai testé cet après midi et le rendu est meilleur que sur le perlé.


---------------
http://molko1978.labrute.fr
 
n°21212
bousteur_2​7
Posté le 27-11-2011 à 11:50:24  profilanswer
 

bonjour kenix
pour enlevé tes résistances tu chauffes avec la pointe de ton fer sur la partie visible de la resistance et avec un petit tournevis tu la soulèves
je viens de le faire en 30 secondes  , evite de démonté la carte fille tu peut avoir des problème certain composant aime pas
a+

n°21213
kenix
Presumed Innocent but accused
Posté le 27-11-2011 à 13:05:31  profilanswer
 

Bonjour Bousteur  
 

Citation :

pour enlevé tes résistances tu chauffes avec la pointe de ton fer sur la partie visible de la resistance


Tu veux dire carrément sur le cms ?
 
Si je dessoude seulement la partie supérieure du cms et que je le soulève pour plus que cette partie ne fasse contact ce sera bon ou pas ?
 

Citation :

evite de démonté la carte fille tu peut avoir des problème certain composant aime pas
a+


 
C'est un problème car la panne ne rentre carrément pas  
je risque de cramer 36 trucs avant de toucher la résistance ...
C'est vraiment un ballast miniature .
 

Citation :

Moi j'ai pas trop le temps avec mes travaux a la maison.


 
m'en parle pas ...
avec ces pluies diluviennes j'ai des plafonds qui cloquent et des moisissures qui apparaissent ..
Moi qui n'ai jamais eu de moisissures ou autre je n'y comprends plus rien .
Le logement a toujours été des plus sains et d'un coup c'est catastrophique  [:kenix]  
Si vous avez des trucs et astuces je suis preneur  [:kenix:3]  
 


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°21214
molko1978
bricolopathe
Posté le 27-11-2011 à 13:38:01  profilanswer
 

Ben le truc le plus simple ça serait d'appeler ton assurance je pense.
si ça a ete classe CN ça serait refait gratuitement.


---------------
http://molko1978.labrute.fr
 
n°21215
bousteur_2​7
Posté le 27-11-2011 à 15:32:22  profilanswer
 

tu chauffes sur la partie supérieur et le cms part tout seul, ton fer a soudé avec une pointe chauffante et non une grosse panne, le cms c'est 2mm/1mm
a+

n°21216
kenix
Presumed Innocent but accused
Posté le 27-11-2011 à 18:51:20  profilanswer
 

molko1978 a écrit :

Ben le truc le plus simple ça serait d'appeler ton assurance je pense.
si ça a ete classe CN ça serait refait gratuitement.


 
Tu crois ?
Il n'y a pas une limite de jours pour déclarer ça ?
J'y ai pas pensé ...
 

bousteur_27 a écrit :

tu chauffes sur la partie supérieur et le cms part tout seul, ton fer a soudé avec une pointe chauffante et non une grosse panne, le cms c'est 2mm/1mm
a+


 
Merci bousteur je vais essayer de faire comme tu me l'indiques  
même la pointe ne passe pas à mon avis :/
si jamais j'ai un souci je reposte  :)  
 


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°21217
molko1978
bricolopathe
Posté le 27-11-2011 à 19:43:00  profilanswer
 

Je pense pas que la limite soit passée. Les moisissures ça apparaît pas en deux jours.


---------------
http://molko1978.labrute.fr
 
mood
Crieto
Posté le 27-11-2011 à 19:43:00  profilanswer
 

n°21218
kenix
Presumed Innocent but accused
Posté le 29-11-2011 à 18:11:14  profilanswer
 

C'est pour ma pomme  
 
Coté modding j'arrive pas à accéder aux cms  
sûr et certain je crame des trucs au passage .
 
C'est si risqué que ça de dessouder la carte fille ?


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°21219
alea46800
carpe diem
Posté le 30-11-2011 à 20:53:08  profilanswer
 

Pour info,pour les déclarations d'assurance, c'est dans les 5 jours à découverte du sinistre, car tu as le droit, par exemple, de partir en congé
 
pour le vp, tu es tenace!!!

n°21220
kenix
Presumed Innocent but accused
Posté le 01-12-2011 à 12:38:07  profilanswer
 

Salut Alea quel plaisir de te revoir ! :D  
 
Merci pour les renseignements je vais voir ça  
je pense aussi à cette saleté de franchise ...
 
Pour le vp ouais je lâche jamais l'affaire , c'est comme pour mon pc  :pt1cable:  
 
Point de vue conseil électronique c'est pas un désert mais carrément la lune ....  
Pas cool


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°21283
ilda
Posté le 09-01-2012 à 13:14:41  profilanswer
 

kenix a écrit :

lut
 
Voici les 9 résistances bien cachées et donc quasi impossible à dessouder en l'état  ( entouré en rouge )
 
http://img15.hostingpics.net/thumb [...] ances1.jpg
 
Cliquez si vous voulez voir


 
Hello !
 
Ce sont en effet bien les résistances de mesure du courant ...  
Et comme tu le dis si bien, ce n'est pas de la tarte pour les enlever, démonter la carte fille sans dégâts me parait très compliqué même avec une vraie station de soudage, perso  je tenterais bien par le coté en commençant par la résistance la plus au bord en glissant la panne entre le transfo et la carte et en chauffant les deux cotés de la résistance en posant la panne a plat sur le circuit imprimé qui touche le bord latéral de la résistance.
 
Comme sur bcps de cartes, les résistances doivent êtres collées par un petit point de colle (souvent colle rouge), c'est surement ce petit point de colle qui va plus te résister que la soudure en elle même.
 
Une fois que la première est venue, tu continue en suivant ...
 
à toi de voir si tu en vire 5 ou 4, cela devrait donner empiriquement 53W dans un cas, 66W dans l'autre .
 
Perso mon LP70+ remarche correctement, son soucis venait apriori de la position du faisceau de câble reliant l'alimentation à la carte mère, soit il y a un câble malade soit il y a un problème d'EMC avec la position de ce câble, si ca redéconne j'y collerais un petit tore .
 
Une fois tweaké essaye de faire des mesures de conso de ton ballast ou projo, pour voir ce que ca donne.
 
Ilda


---------------
Tais toi l'cervaux ou j'te tue avec un coton tige
n°21284
kenix
Presumed Innocent but accused
Posté le 09-01-2012 à 13:41:34  profilanswer
 

Salut Ilda !  
 

Citation :

Et comme tu le dis si bien, ce n'est pas de la tarte pour les enlever, démonter la carte fille sans dégâts me parait très compliqué même avec une vraie station de soudage, perso  je tenterais bien par le coté en commençant par la résistance la plus au bord en glissant la panne entre le transfo et la carte et en chauffant les deux cotés de la résistance en posant la panne a plat sur le circuit imprimé qui touche le bord latéral de la résistance.
 


 
Donc que je commence par la droite ou la gauche c'est pareil ?
Tu me dis de commencer par la droite de la photo .
J'ai pas de station ...
 

Citation :

en posant la panne a plat sur le circuit imprimé qui touche le bord latéral de la résistance.


là j'ai plus de mal à comprendre et je préfère en être sûr avant de commencer .
 

Citation :

à toi de voir si tu en vire 5 ou 4, cela devrait donner empiriquement 53W dans un cas, 66W dans l'autre .


 
Je pense en virer 4 afin d'OC la xénon  
qu'en penses tu ?
 

Citation :

Une fois tweaké essaye de faire des mesures de conso de ton ballast ou projo, pour voir ce que ca donne.
 


 
Il me faudrait la procédure histoire de pas griller mon metrix  :ange:  
 

Citation :

Perso mon LP70+ remarche correctement, son soucis venait apriori de la position du faisceau de câble reliant l'alimentation à la carte mère, soit il y a un câble malade soit il y a un problème d'EMC avec la position de ce câble, si ca redéconne j'y collerais un petit tore .
 


 
Tu aurais une photo de la bidouille ?
 
Ps: Plus qu'heureux de te revoir trainer par ici ^^
 
 
 


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
n°21635
Morb@ck
Posté le 12-12-2012 à 10:37:38  profilanswer
 

lol Kenix je te retrouve ici ^^.. tu n'as pas réussi à désouder les résistances ? Pourtant les résistances sont au bord du circuit imprimé.. ça me parait pas indésoudable..
Comme dit dans mon autre poste, il vaut mieux ne pas overwatter les xenon.. déjà qu'à mon avis les 55W sont déjà hors limite.. genre des 35w @ 55W... j'avais même fait tourner une 55W @ 150W .. elle a tenu une dixaine de minutes en fondant à la fin, et oui j'étais jeune et j'avais un super plan pour les xenon déjà à l'époque ^^.
Allé je reçois le mien courant semaine prochaine si tout va bien...

n°21637
kenix
Presumed Innocent but accused
Posté le 12-12-2012 à 18:53:25  profilanswer
 

Toi t'es un gros malade ^^
 
Non j'ai pas dessoudé les résistances vu la taille de mon fer à souder .
J'attends toujours une pane commandé sur bibay depuis un mois  :o  
 
Tu verras que les colis  à naps c'est à l’épreuve des crash aériens et des postiers :p  
 
Ps : la poste est pire ...


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 
 Page :   1  2
Page Suivante

Aller à :
Ajouter une réponse