16 utilisateurs inconnus

 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[HELP] INFOCUS n12

n°40281
chachinoi
I'm a sushi
Posté le 01-04-2015 à 19:09:49  profilanswer
 

Salut  :hello: ,
Voilà j'ai recup un dlp a 20€ sur le bon...Il est super compact et serait ideal pour ma dlp print3d ;)
Le proj ce met direct en ventilation haute avec les leds lamp et temp en clignotant rouge...
J'ai essayé plusieurs choses:
-reset lampe touche gauche et auto...rien
-shunt sur l'opto inversé sur la rangée de trois
-shunt sur l'opto qui se trouve de l'autre coté de la rangée de trois optos
-shunt de l'alim+ballast en branchant  directement sur la carte mère une alim 12v
-shunt du contacteur trappe
 
Aucun changement, je n'ai rien testé sur la roue chroma (je ne sais pas quoi y faire) elle ne tourne pas...
 
VP COMPLET
http://img15.hostingpics.net/pics/38747620150401183310.jpg
 
Les trois optos
http://img15.hostingpics.net/pics/51478520150401182424.jpg
 
Optos a l'opposé des trois, avec connecteur qui va a la carte mère
http://img15.hostingpics.net/pics/65110620150401182405.jpg
 
Ensemble optos+connecteur
http://img15.hostingpics.net/pics/98597320150401183334.jpg
 
Alim+ballast en un seul bloc
http://img15.hostingpics.net/pics/93704920150401183351.jpg
 
Des idées? Merci!!!
 


---------------
ma box v1: http://www.allinbox.com/AQUABOx/AQUABOx.htm
ma box v2: http://www.allinbox.com/VPPHONE/VPPHONE.htm
ma box v3: http://forum.allinbox.com/forum2.p [...] wntopic=1&
n°40283
chachinoi
I'm a sushi
Posté le 02-04-2015 à 01:09:22  profilanswer
 

Je ne sais comment j'ai fait mais j'ai eu pendant 4 allumages la lampe qui a démarré et c'est coupé direct...Je pense que cela doit venir de la partie ballast car depuis impossible à relancer et surtout le starter ne clic pas...Par contre je n'ai pas réussi a shunter même avec un inter!
Arff c'est frustrant :/


---------------
ma box v1: http://www.allinbox.com/AQUABOx/AQUABOx.htm
ma box v2: http://www.allinbox.com/VPPHONE/VPPHONE.htm
ma box v3: http://forum.allinbox.com/forum2.p [...] wntopic=1&
mood
Crieto
Posté le 02-04-2015 à 01:09:22  profilanswer
 

n°40285
chachinoi
I'm a sushi
Posté le 02-04-2015 à 21:32:50  profilanswer
 

:hello:  
Je n'ai pas encore remis les mains dans le cambouis  :whistle: mais voilà j'ai peut être une solution...
Visiblement je n'ai qu'un IN de 12v qui alimente tous le vp et je me dis que je pourrais recup le balast ,l alim et lampe d'un autre vp! Qu'en pensez vous?


---------------
ma box v1: http://www.allinbox.com/AQUABOx/AQUABOx.htm
ma box v2: http://www.allinbox.com/VPPHONE/VPPHONE.htm
ma box v3: http://forum.allinbox.com/forum2.p [...] wntopic=1&
n°40286
kenix
Presumed Innocent but accused
Posté le 05-04-2015 à 11:11:31  profilanswer
 

Salut chachi !
 
Heureux de te revoir parmi nous et de savoir que ça te démange toujours autant de shunter  :D  
 
ça me rappelle ma précédente expérience avec un autre infocus http://forum.allinbox.com/aspectge [...] _651_1.htm


---------------
JEDiY BY KENIX     超サイヤ人     :fuck:         ドラゴンボール 改   tueur de rats morts
 
 

Aller à :
Ajouter une réponse