13 utilisateurs inconnus

 Mot :   Pseudo :  
 
 Page :   1  2  3
Page Suivante
Auteur Sujet :

[3,5" 250w mh allinbox]

n°143279
oliv49
What's Behind Darkness
Posté le 21-03-2007 à 19:15:55  profilanswer
 

Reprise du message précédent :
xtremfzero, et ton VP, ça avance ? :)


---------------
Le pétrole
une autre vision du climat
n°143320
xtremfzero
Posté le 23-03-2007 à 07:28:42  profilanswer
 

:hello: oui il est terminer mais ces temps ci je n ai pas le temps :??:  (je tof des que  
 
possible en fait beaucoup de chose on changer,surtout la distance
 
de projection objectif 265 et distance de 9,5m donc tres dur.)


Message édité par xtremfzero le 23-03-2007 à 07:29:21

---------------
Ce qu'on voulait faire, c'est en le faisant qu'on le découvre.
mood
Crieto
Posté le 23-03-2007 à 07:28:42  profilanswer
 

n°143334
LAKI
Posté le 23-03-2007 à 15:27:41  profilanswer
 

:hello: un autre petit pas en avant..
j'ai penseè a construire une sorte  de luge pour le  reglage  du  groupe f1-tft-f2.
Dit moi si on peux aller bien
http://www.hiboox.com/vignettes/1207/68c87a1f.jpg
 
http://www.hiboox.com/vignettes/1207/3f35f710.jpg
 
http://www.hiboox.com/vignettes/1207/79885b5c.jpg
 
http://www.hiboox.com/vignettes/1207/19666e90.jpg

n°143335
xtremfzero
Posté le 23-03-2007 à 15:32:40  profilanswer
 

:hello: on dirait que ton support tft fresnel n est pas alligner par apport
 
a la light box  [:xtremfzero:5]


Message édité par xtremfzero le 23-03-2007 à 15:33:20

---------------
Ce qu'on voulait faire, c'est en le faisant qu'on le découvre.
n°143348
LAKI
Posté le 23-03-2007 à 20:56:56  profilanswer
 

bien sure,mais les  elements sont ils  seulemente  en preuve

n°143349
LAKI
Posté le 23-03-2007 à 21:08:02  profilanswer
 

ah biensure ,
mais les elements sont-il en preuve,depuis je doit il demontè pour  decouper  le tout  noir,n'est pas?

n°143360
xtremfzero
Posté le 24-03-2007 à 12:04:29  profilanswer
 

:hello: ok tout en noir peinture haute temperature ;)


Message édité par xtremfzero le 24-03-2007 à 12:04:57

---------------
Ce qu'on voulait faire, c'est en le faisant qu'on le découvre.
n°143897
LAKI
Posté le 04-04-2007 à 21:59:35  profilanswer
 

http://www.hiboox.com/vignettes/1407/9e0cdcf9.jpg :
 
[url=httphttp://www.hiboox.com/vignettes/1407/d2cfa80d.jpg[/urlhttp://www.hiboox.com/vignettes/1407/4b83a544.jpg]://www.hiboox.com/image.phttp://www.hiboox.com/vignettes/1407/56ff9646.jpghp?img=2f20b66f.jpg]http://www.hiboox.com/vignettes/1407/2f20b66f.jpg
 :hello:  :bounce:  
bonne Paque a tout le  monde!!!!
apres  long temp je vais a vous ecrire....Jai eu beaucoup  des  problems par le box rouge...Je l'ai decoupè  tres male...et je l'ai doit le  faire  un autre , toujours en allu,mais vert..je  suis  courageux...
 
Alors  une  questionne:  est il souffie un  seul alimentateur  12 v pour le  tft et les trois ventiles?ou  il faut le monter  un atre   x tft?
Toujours mercie beaucoup e a  bentot.

n°143899
LAKI
Posté le 04-04-2007 à 22:05:34  profilanswer
 

http://www.hiboox.com/vignettes/1407/d293c379.jpg
http://www.hiboox.com/vignettes/1407/505e0f9a.jpg
 
....les petits poussoirs derivent par un  vieux comande a  distace  du tv!ca va?

n°143912
xtremfzero
Posté le 05-04-2007 à 05:34:55  profilanswer
 

:hello: deux alims c est mieux (une petite 500mh pour les ventilo et 1a pour le
 
tft) la recup je crois que c est la base du diy ,alors les petits bouton
 
plastique souple sont une tres bonne idee [:xtremfzero:5]  (que je vais suivre merci)
 
doucement mais surement laki bonne paque a toi aussi.


Message édité par xtremfzero le 05-04-2007 à 05:36:51

---------------
Ce qu'on voulait faire, c'est en le faisant qu'on le découvre.
mood
Crieto
Posté le 05-04-2007 à 05:34:55  profilanswer
 

n°144595
LAKI
Posté le 13-04-2007 à 13:06:55  profilanswer
 

http://www.hiboox.com/vignettes/1507/4f5ac964.jpg :cry:  :fou:  
 
 
http://www.hiboox.com/vignettes/1507/ac98abcb.jpg
 
 
 
 
 
http://www.hiboox.com/vignettes/1507/8bc15ba3.jpg
 
 
 
la bete ne marche pas, je doit revisioner toute l'elettronique...ca va cette  cheme?

n°144596
LAKI
Posté le 13-04-2007 à 13:09:27  profilanswer
 

http://www.hiboox.com/vignettes/1507/4d0a5af5.jpg

n°144634
LAKI
Posté le 14-04-2007 à 12:32:08  profilanswer
 

:hello:  :cry: et lux fuit.....voilà,mais......le tft  n'est pas partie,j'ai proveè memes  avec  un alimenteur 12 v  esterne ..mai  rien. peutetre  la  carte  qui n'est pas  bien allieè?
a 3,5 metre  il-y-a  un  immage  denviron 118 x 80 cm un peu petite,on peut  faire  des  reglage  par le  tft et les fresnels?
 
http://www.hiboox.com/vignettes/1507/9526d4a1.jpg
 
http://www.hiboox.com/vignettes/1507/66cca9aa.jpg
 
http://www.hiboox.com/vignettes/1507/bae949c7.jpg
 
http://www.hiboox.com/vignettes/1507/11b924f1.jpg
 
http://www.hiboox.com/vignettes/1507/3d9b0ae2.jpg

n°144670
xtremfzero
Posté le 15-04-2007 à 07:30:02  profilanswer
 

:hello: en 1er regarde le + de l alimentation (+interieur) on sais jamais
 
apres verifie ta nappe (carte controleur tft) aussi a tu teste l ecran a la reception du colis!
 
pour l image la f1 est bien de 210 et la f2 de 310 (la c est flou ton flux lumineux) regle en
 
optenant un beau rectangle lisse et bien definie. [:xtremfzero:5]  
 
ton vp est superbe.


---------------
Ce qu'on voulait faire, c'est en le faisant qu'on le découvre.
n°144789
LAKI
Posté le 16-04-2007 à 14:57:23  profilanswer
 

:hello:  :whistle:  tout marche .....mais...  trop petit,...la rca  n'est pas  reconnue,avec  le pc les  films  ne  marchent  pas    meme si  on voit la  premier  page  du pc  .......il y a   Fantomas?des  foto plus  tard  
a  bientot.

mood
Crieto
Posté le 16-04-2007 à 14:57:23  profilanswer
 

n°144803
xtremfzero
Posté le 16-04-2007 à 18:41:58  profilanswer
 

:hello: reglage de l overlay dans l affichage
 
ou tous simplement afficher le 2e ecran. (sinon fait glisser ta fenetre du film sur
 
le vp) pour la grandeur cela est sur y a une erreur dans t est fresnels ou l objectif mal
 
disposer (focale a respecter) tu avait 2 fresnel au depart ton objectif est de 200 donc  
 
tu peut place une autre 210 en f2 cela fait f1 210  f2 210 ;)  


---------------
Ce qu'on voulait faire, c'est en le faisant qu'on le découvre.
n°144834
LAKI
Posté le 17-04-2007 à 16:12:48  profilanswer
 

:hello: bonsoire
...mais j'ai dejà duex  fresnel  splittees et mise en place!

n°144854
xtremfzero
Posté le 17-04-2007 à 19:30:26  profilanswer
 

:hello: verifie la focal des fresnel f1 210mm et f2 210mm  
 
tu place la fresnel dessous une lampe et tu regle pour obtenir
 
un cercle bien net et tu mesure la distance (environ 210mm) ;)  
 
sinon les surfaces strier sont toujour cote ecrant tft.
 
je pense qu ont a fait le tour des problemes ;)


Message édité par xtremfzero le 17-04-2007 à 19:31:26
n°144855
LAKI
Posté le 17-04-2007 à 19:39:39  profilanswer
 

:hello:  
http://www.hiboox.com/vignettes/1607/4b13d46b.jpg
 
http://www.hiboox.com/vignettes/1607/bd62d995.jpg
 
http://www.hiboox.com/vignettes/1607/b51d1397.jpg
 
http://www.hiboox.com/vignettes/1607/80eb1859.jpg
 
 
mes distances  sont elles:
hqi ->f1  16 cm
f1 tft  1cm
tft f2 1 cm
f2  mirroir 7 cm
mirroir   ob. 13 cm :whistle:

n°144856
LAKI
Posté le 17-04-2007 à 19:43:05  profilanswer
 

http://www.hiboox.com/vignettes/1607/80d956ac.jpg
 
http://www.hiboox.com/vignettes/1607/89f2da7e.jpg
 
http://www.hiboox.com/vignettes/1607/e4ca334.jpg

mood
AdSPub
Posté le 17-04-2007 à 19:43:05  profilanswer
 

n°144858
LAKI
Posté le 17-04-2007 à 20:56:15  profilanswer
 

:hello:  :cry: http://www.hiboox.com/vignettes/1607/eb737d30.jpg

n°144868
xtremfzero
Posté le 18-04-2007 à 07:27:42  profilanswer
 

:hello: t est photos n apparaise pas :??:


---------------
Ce qu'on voulait faire, c'est en le faisant qu'on le découvre.
n°144900
LAKI
Posté le 18-04-2007 à 21:35:57  profilanswer
 

:hello: peutetre que j'ai comprie a  faire le  topic  personel.
je vais pruver.

n°144932
LAKI
Posté le 19-04-2007 à 15:07:02  profilanswer
 

:hello: j'ai mon topic,mais ne me  comprendent personne :cry: peu tu m'aider pour  me presenter mieux?
mercie beaucoup.

n°144933
LAKI
Posté le 19-04-2007 à 15:08:55  profilanswer
 

... :) ah les  fotos  je le regarde  bien ici

n°151005
court-jus
Posté le 19-07-2007 à 11:48:23  profilanswer
 

J'ai commandé et reçu le primeview 3,5" chez izzotek mais je sais pas quelle alim utiliser (voltage/ampérage/polarité), quelqu'un aurait l'info ?


---------------
Les photos de mon projet
Le topic de mon projet sur le forum
n°151011
dawoud
Posté le 19-07-2007 à 13:04:34  profilanswer
 

un transfo universel à mon avis ca sufit !! Je vais bientot l'acheter aussi, quand je vois les resultats de projection c'est énorme pour du 640x480  :love:


---------------
Architecte d'intérieur à Nantes
david.houdusse@gmail.com
http://www.davidhoudusse.fr
n°151013
court-jus
Posté le 19-07-2007 à 14:45:14  profilanswer
 

le transfo universel, oui, pas de pb mais je le règle sur quel voltage et surtout la polarité (je veux pas la griller ma carte)


---------------
Les photos de mon projet
Le topic de mon projet sur le forum
n°151021
dawoud
Posté le 19-07-2007 à 17:24:00  profilanswer
 

ba la polarité c'est standart je crois lol. A mon avis il faut alimenter en 12v. Ma carte controleur de mon  lilliput c'est du 12v, j'avais essayé en 9v et ca ne fonctionnait pas donc 12v :)


---------------
Architecte d'intérieur à Nantes
david.houdusse@gmail.com
http://www.davidhoudusse.fr
n°151129
xtremfzero
Posté le 23-07-2007 à 05:39:56  profilanswer
 

:hello: c est 12v 1amp


Message édité par xtremfzero le 23-07-2007 à 05:40:15

---------------
Ce qu'on voulait faire, c'est en le faisant qu'on le découvre.
mood
Crieto
Posté le 23-07-2007 à 05:39:56  profilanswer
 

 Page :   1  2  3
Page Suivante

Aller à :
Ajouter une réponse