FORUM Allinbox » Bricolage dans la maison » Electroménager »

[HELP] Panne sur lave vaisselle adg8531ix

 

16 utilisateurs inconnus

 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[HELP] Panne sur lave vaisselle adg8531ix

n°4349
sisco77
Posté le 20-09-2014 à 21:19:54  profilanswer
 

RE bonjour,
 Desole de rouvrir une nouvelle discusion car je n'avais pas vu que szym59 propose ses competences de technicien sur ce forum .
 De plus je n'arrive pas à reintegre le formulaire dans mon ancien message.
 Encore milles excuces pour ce deuxieme message.
 
 Donc je vais remplir le formulaire qu'il a mis en ligne.
 
 
                   Formulaire :  
 
 
Objet* : aide au depannage
 
Caractéristique appareil :  
_type de produit* :Lave vaisselle
_marque* : whirlpool
_référence* : ADG8531IX
_n° produit :  
_n° série :  33 0902 001134
 
Panne ou pièce rechercher* : panne f5 en test.(Pourtant pompe ok)
                                           panne f4 en cycle(Pourtant detecteur de niveau et pompe de vidange ok).
 
 
 
Divers :  
_connaissance en électricité** : oui  
_possède et utilise un multimètre** : oui  
 
 
* champs obligatoire  
** barré la réponse inutile


Message édité par allinside le 21-09-2014 à 10:02:23
n°4350
sisco77
Posté le 20-09-2014 à 20:14:53  profilanswer
 

Bonjour,
 
Suite à une panne sur mon lave vaisselle (Vidange constante,alimentation en eau constante,resistance alimenter constamment porte ouverte ou pas..) et n'ayant pas reussi à le reparer, j'ai racheter une carte de meme modele sur internet.(carte d'occasion).  
Cette fois ci,mon lave vaisselle commence son cycle ;vidange ,s'alimente en eau,debute son cycle de lavage (j'entends les helices tournees et aspergees le lave vaisselle) puis s'arrete en indiquant F4(aux alentours de 5 min).J'ai donc demonter la pompe de vidange et tester celle ci en l'alimentant en 220v. J'ai egalement tester la securite anti debordement qui fait office de detection de niveau d'eau, je pense, en cycle normal.J'ai verifier egalement que le tuyau de vidange n'etait pas obstruer.  
Dans le premier cas la pompe tourne sans probleme.Dans le deuxieme cas,la carte detecte bien le niveau haut d'entree d'eau quand celui ci se remplit d'eau pour son cycle de lavage et le niveau bas en vidange et mise à part une resistance à cause du joint anti-retour dans le tuyau de vidange (normal selon moi car elle vidange par ailleurs) je n'est rien detecter d'anormal.  
J'avais egalement changer un relais et un transistor le commandant pour pouvoir eliminer cette piste mais maleureusement rien n'a changer.  
 Apres avoir trouver une procedure de test lave-vaisselle whirlpool sur internet celui ci me detecte un defaut sur la pompe de recyclage.
 J'ai donc demonter celle ci et l'ai controler.(pas de dur mecanique sur l'helice, tourne sans probleme en l'alimentant en 220v et le condensateur est bon ;3 microfarads).
 J'ai tester la CTN (Bonne selon moi ,sa valeur 58kohms,decroit quand je la chauffe à la main).
 J'ai tester la resistance (25 ohms et chauffe quand je l'alimente en 220v).
 J'ai egalement verifier la bonne continuite des fils sur la carte (tout est bon).
 
 En resume,j'ai tout tester,tout est bon et pourtant quand je lance la procedure de test celui m'indique une panne de pompe cyclage qui   en l'alimentant en direct tourne aisement(pendant le test les compartiments de produits ne s'ouvrent pas et la resistance n'est jamais alimenter;la bobine de relais l'alimentant non plus..........Peut etre des indices)  et  quand je lance un cycle normal il m'indique une panne de pompe de vidange qui tourne egalement quand je l'alimente en direct.
 
 J'espere que ce roman ne vous aura pas trop barbe mais j'essaie de vous dire tout ce que je peux dans l'espoir que quelqu'un me vienne en aide car là je n'y comprends plus rien.
   
 
Quelqu'un aurait-il une idee sur cette panne?.MERCI D'AVANCE.  
 Cordialement.
 

mood
Crieto
Posté le 20-09-2014 à 20:14:53  profilanswer
 

n°4351
froggy
Posté le 20-09-2014 à 23:08:15  profilanswer
 

Les sujets suivant ont été fusionnés à ce sujet par Froggy

  • panne sur lave vaisselle adg8531ix


---------------
Trajets en véhicule electrique
Homecinéma 100% DIY

Aller à :
Ajouter une réponse
   FORUM Allinbox » Bricolage dans la maison » Electroménager »

[HELP] Panne sur lave vaisselle adg8531ix